設定・トラブル

突然インターネットがつながらなくなった - 光回線

AIチャットが回答!
AIチャットが回答!

OCNの光回線でご利用中のインターネットが繋がらなくなった場合の対処方法をご案内します。

考えられる原因

1. ケーブルのゆるみや抜け・Wi-Fiのオフ

2. ホームゲートウェイやルーターの不具合

3. インターネット設備の工事や故障・料金未払いによる利用停止

対処方法

1. ケーブルの破損や抜け・Wi-Fiのオフ

PCをLANケーブルで接続している場合は、しっかりささっていることや断線していないことを確認してください。

Wi-Fiをご利用の場合は、意図せずにWi-Fiをオフにしてしまっていたり、機内モードをオンにしていないか確認します。以下のリンクでWi-Fi設定の確認方法をご案内しています。

2. ホームゲートウェイやルーターの不具合

何らかの原因で一時的に不具合が生じている場合は、再起動で直る可能性が高いです。
電源やケーブルに抜けやゆるみ、破損が無いことを確認し、以下を参照して機器の再起動をお試しください。
ホームゲートウェイやルーターのPPPランプが消えている場合もこちらからお進みください。

ひかり電話を解約後にインターネット接続ができなくなった場合は、ひかり電話対応機器のルーター機能が停止した可能性があります。以下の対処方法をご確認ください。

3. インターネット設備の工事や故障・料金未払いによる利用停止

スマホやPC、ホームゲートウェイなどに問題がない場合、インターネット回線そのものが利用できなくなっている可能性があります。現在、工事や故障が発生していないかご確認ください。

クレジットカードの期限切れなどで料金が引き落とされなかった場合に、一時的に接続ができなくなる場合があります。OCN マイページにログインし、[料金・お支払い]-[ご利用料金]より、現在のお支払い状況をご確認ください。

レンタルしたホームゲートウェイなどの機器が故障している場合

電源が全く入らない・誤って破損してしまったなど、交換が必要と思われる場合はOCNテクニカルサポートまでお問い合わせください。

知りたいことが見つからない方は
こちらもご活用ください

【教えて!goo ネット&スマホ コミュニティ】仲間同士で問題解決!QAコミュニテイサイト

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。

.*