OCNのメールサービスをご利用のお客さまより、Webメールの使い方やトラブルについてお問い合わせの多いご質問にお答えします。
以下よりお問い合わせ内容を選択してください。
ログインできない・エラーが表示される
以下のリンクを参照してください。
メールを閲覧できない
以下のリンクを参照してください。
画面の設定や表示によって、フォルダやメールが消えたように見える場合があります。以下のリンクをご参照ください。
※OCNメールの保存期間は無制限のため、自動で削除されることはありません。
以下のリンクを参照してください。
以下のリンクを参照してください。
メールソフトで受信できるのは、Webメールの[受信箱]にあるメールのみです。
詳しくは、以下のリンクを参照してください。
ブラウザー(OCNのWebメール)とメールソフトでメールを見ているが、Webメール上でフォルダーに入れたメールが、メールソフトで受信できないのはなぜですか?
表示がおかしい
PCからご利用の場合
メールの作成形式を、「テキスト」から「HTML」に変更することで解消します。
作成形式の変更方法は、以下のリンクを参照してください。
※テキスト形式でご利用の場合、お手数ですが、お客さまご自身で改行してご利用ください。
スマホからご利用の場合
お手数ですが、お客さまご自身で改行してご利用ください。
以下のリンクを参照してください。
以下のリンクを参照してください。
画面が文字化けしている場合
OCNのWebメールを「Google Chrome」でご利用の場合に、ブラウザの翻訳機能の影響で文字化けする可能性があります。
「Microsoft Edge」など、他のブラウザでのご利用をお試しください。
メール本文だけが文字化けしている場合
以下のリンクを参照してください。
原因
外部アカウントを作成すると、外部アカウントのアカウント名と同じフォルダが作成されます。
上記で作成した外部アカウントでアカウント名を変更すると、最初に作成されたフォルダが残り、新たにフォルダが作成されます。
その状態で外部アカウントを削除すると、最初に作成されたフォルダだけが消されずに、残ってしまいます。
対処方法
以下のリンクを参考に、外部アカウントを、消せないフォルダ名と同じアカウント名で作成し、外部アカウントの削除をお試しください。
自動転送やフィルターの設定がうまくいかない
自動転送メールの差出人は、[転送の内容]の設定によって、『メールを送ってきた相手』または『自分の転送元メールアドレス』になります。
『メールを送ってきた相手』を差出人として自動転送したい場合は、PC版の[設定]画面より、[メッセージ全体を送る]を選択してください。詳しい手順は以下のリンクを参照してください。
自動転送の他にメールフィルターを設定していて、[以降のフィルターは処理しない]設定の場合、フィルターに一致したメールは自動転送されません。
フィルターに一致したメールも転送したい場合は、メールフィルターの編集画面で[以降のフィルターは処理しない]のチェックを外してください。
アクション条件[フォルダ内に保存(または、次のフォルダに保存する)]を指定している場合、その他のアクション条件を同時に指定しても機能しません。詳しくは、以下のリンクを参照してください。
メールを削除したい
メールの削除方法は以下のリンクを参照してください。
メールを印刷したい
以下のリンクを参照してください。
受信したメールの操作方法
[メールフィルター]を設定すると、受信したメールを「差出人」や「件名」で自動的にフォルダに振り分けることができます。詳しい設定方法は、以下のリンクを参照してください。
受信メールアドレスを自動登録する方法はありません。
登録したい場合は以下のリンクを参照し、設定してください。
その他の使い方
一度送信したメールを再送信する機能はありません。対処方法は、以下のリンクを参照してください。
以下のリンクを参照してください。
以下のリンクを参照してください。
差出人が優先度を設定して送信したメールを受信した場合に表示されます。は優先度が高く、
は優先度が低いメールです。
優先度をつけてメールを送信する方法は、以下のリンクをご参照ください。
「疑問・問題は解決しましたか?」
お客さまサポートサイトへのご意見・ご要望をお聞かせください。
※ご意見・ご要望は、お客さまサポートサイトの改善に利用させていただきます。
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