設定・トラブル

電子メール サーバーがログインを拒否しました。(エラー番号:0x800CCC92)|Microsoft 365|Windows|メールサービス

Microsoft 365で、エラーメッセージ[電子メール サーバーがログインを拒否しました。(エラー番号:0x800CCC92)]が表示された場合の対処方法をご案内します。

他のOutlookのエラーをお探しの場合は、以下のリンクをご参照ください。

エラーメッセージ

原因

  • メール設定に誤りがある可能性があります。
  • 送信時のみエラーが表示される場合、OCN側で送信制限を行っている可能性があります。

対処方法

1.メールの設定を確認する

以下のリンクを参照し、設定を確認してください。

設定が正しいか確認する(POP)

設定が正しいか確認する(IMAP)

2.Webメールで送受信テストを行う(送信時のみエラーが表示される場合)

以下のリンクを参照し、Webメールからご自身のメールアドレスにメールを送信します。

メールの作成と送信|PC

メールの作成と送信|スマホ

エラー番号:M070-41006が表示された場合

送信後に[メールの送信に失敗しました。メールが送信できませんでした。(エラー番号:M070-41006)]と表示された場合は、以下のリンクをご参照ください。

エラー番号が[M070-41006]の場合

問題なく送受信できた場合

「1.メールの設定を確認する」に戻り、設定内容をご確認ください。

解決しない場合は、OCNテクニカルサポートまでお問い合わせください。

OCNテクニカルサポートのお問い合わせ電話番号

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。

.* ^/[a-zA-Z0-9-]*/[a-z]*/detail.*

お気に入りに追加しました。 一覧を開く

お気に入りに追加しました。 一覧を開く

登録件数の上限に達しているので、お気に入りを登録することが出来ません。 一覧を開く

登録件数の上限に達しているので、お気に入りを登録することが出来ません。 一覧を開く

お気に入りを解除しました。

対象外のURLの為、お気に入りを登録することが出来ません。