設定・トラブル

[音声に対応していないSIMです]と表示される|OCN モバイル ONE

「OCN モバイル ONE」で[音声に対応していないSIMです]と表示される場合の対処方法をご案内します。

エラーメッセージ

  • [音声に対応していないSIMです]
  • [プロビジョニングされていません]
  • [セルラーネットワークが利用できません] など

※画像やメッセージは一例です。文言や画面はご利用の端末により異なります。

原因

誤ってデータ専用SIMを申し込んでいる、SIMカードやお手続きに問題が発生しているなどの状況が考えられます。

対処方法

以下の項目をご確認ください。

1. お申し込みSIMカードの確認

OCN アプリやマイページ、OCN会員登録証などを確認し、お申込みいただいたのが「音声対応SIMカード」で間違いないことをご確認ください。

記載例

確認方法

OCN アプリ
OCNトップページ

ご契約コース(新コース・新コース以外)の確認方法の手順を参照し、[ご契約中の発信番号]欄または[OCN モバイル ONE]欄でご確認ください。

OCN マイページ

契約内容を確認したいの手順を参照し、[SIMカード/端末]欄でご確認ください。

OCN会員登録証
(お申込内容のご案内)

[SIMカードの種類]欄でご確認ください。

2. お問い合わせください

間違いなく「音声対応SIMカード」をお申し込みいただいているのに、[音声に対応していない~]と表示されてしまう場合は、SIMカードやお手続きに問題が発生している可能性があります。

お手数ですが、以下のリンクよりOCNテクニカルサポートまでお問い合わせください。

OCNテクニカルサポートのお問い合わせ電話番号

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。

.* ^/[a-zA-Z0-9-]*/[a-z]*/detail.*

お気に入りに追加しました。 一覧を開く

お気に入りに追加しました。 一覧を開く

登録件数の上限に達しているので、お気に入りを登録することが出来ません。 一覧を開く

登録件数の上限に達しているので、お気に入りを登録することが出来ません。 一覧を開く

お気に入りを解除しました。

対象外のURLの為、お気に入りを登録することが出来ません。