設定・トラブル

3Gサービス終了による、通話・データ通信不具合が発生した場合の対処方法|スマホ・タブレットのトラブル|OCN モバイル ONE

2026年4月1日以降、急にOCN モバイル ONEで音声通話・モバイルデータ通信によるインターネット接続が利用できなくなった場合の対処方法をご案内します。

考えられる原因

2026年3月31日の3Gサービス終了による影響が考えられます。
4Gや5Gに対応した端末をご利用の場合でも、機種やご利用状況・設定などにより不具合が生じる可能性があります。

※ ドコモの端末については、こちらより機種ごとの影響がご確認いただけます。

対処方法

以下よりご利用状況を選択し、対処方法をご確認ください。
端末の5Gや4G・*VoLTE(ボルテ):「Voice over LTE」の略で、LTE回線を使用して音声通話をする技術VoLTE*対応状況についてご不明の場合は、機器メーカーにお問い合わせください。

3G専用端末をご利用の場合

4G・5GおよびVoLTEに対応した端末への変更をご検討ください。

VoLTEに対応していない端末をご利用の場合

4G・5GおよびVoLTEに対応した端末への変更をご検討ください。

VoLTEに対応した端末を利用しているが不具合がある場合

STEP1

OSや端末のソフトウェアを最新にアップデートしてください。

STEP2

以下のリンクを参照してVoLTEをオンに設定し、優先ネットワークタイプを5Gや4G通信可能なモードに変更してください。

STEP3

STEP2の設定変更後、しばらく時間を置いても問題が解決しない場合は以下よりお問い合わせください。

【データ通信専用SIMをご利用のお客さま】

以下のリンクを参照し、SIMカードの裏面の番号をメモなどに控えてからお問い合わせいただくと、お電話での対応がスムーズです。

iPhone・iPad(iOS 26以上)で「データ専用SIM」を利用している場合

STEP1

以下を参照してVoLTEをオンに設定し、優先ネットワークタイプを5Gや4G通信可能なモードに変更してください。

STEP2

STEP1の設定変更後、しばらく時間を置いても問題が解決しない場合は以下よりお問い合わせください。

以下のリンクを参照し、SIMカードの裏面の番号をメモなどに控えてからお問い合わせいただくと、お電話での対応がスムーズです。

※ 利用しているのがデータ専用SIMかどうかわからない場合は、こちらをご確認ください。

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