設定・トラブル

[無効なSIMです]や[SIMが無効です]と表示される|OCN モバイル ONE

「OCN モバイル ONE」のSIMカードを端末に取り付けると、[無効なSIMです]や[SIMが無効です]などと表示され、使用できない場合の対処方法をご案内します。

原因

以下の可能性があります。

  • SIMカードの接触不良など、一時的な不具合が生じている
  • SIMカードが故障している

対処方法

スマホや機器の電源をOFFにします。
SIMカードを取り出し、記載されている製造番号を確認します。

製造番号が「017」「018」「019」「020」のいずれかから始まる場合

該当する製造番号のSIMカードをご利用の場合は、交換(無償)をお願いしております。詳しくは以下のリンクをご確認ください。

製造番号が「GD06」から始まる場合

該当する製造番号のSIMカードをご利用の場合は、交換(無償)をお願いしております。詳しくは以下のリンクをご確認ください。

上記以外の製造番号の場合

SIMカードを挿し直して、スマホや機器を再起動してください。

解決しない場合は、OCNテクニカルサポートまでお問い合わせください。

OCNテクニカルサポートのお問い合わせ電話番号

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。

.* ^/[a-zA-Z0-9-]*/[a-z]*/detail.*

お気に入りに追加しました。 一覧を開く

お気に入りに追加しました。 一覧を開く

登録件数の上限に達しているので、お気に入りを登録することが出来ません。 一覧を開く

登録件数の上限に達しているので、お気に入りを登録することが出来ません。 一覧を開く

お気に入りを解除しました。

対象外のURLの為、お気に入りを登録することが出来ません。