エラーメッセージ

- ※メッセージ本文のサーバー名などはお客さまによって異なります。
原因
- インターネットの接続ができていない可能性があります。
- メール設定に誤りがある可能性があります。
- 容量の大きなメールを送受信している可能性があります。
- セキュリティソフトの影響を受けている可能性があります。
対処方法
1.インターネットに接続できているか確認する
OCNのWebサイトなどが表示されるかご確認ください。
表示されない場合は、以下のリンクを参照し、接続設定を確認してください。
インターネット接続の確認
2.メールの設定を確認する
以下のリンクを参照し、設定を確認してください。
設定が正しいか確認する(POP)
設定が正しいか確認する(IMAP)
3.メール送受信のタイムアウト時間を延長する
以下のリンクを参照し、タイムアウト時間を延長してください。
メール送受信のタイムアウト時間を延長する
4.セキュリティソフトの設定を確認する
ご利用のセキュリティソフトの機能を確認し、必要に応じて設定や解除をしてください。
確認項目
- 送信ウイルスチェック
- 個人情報保護設定
- 迷惑メール防止機能
- 添付ファイル送受信の許可
- OCNメールサーバーやメール送受信操作の許可 など
- ※セキュリティソフトの設定方法についてはご利用のメーカーへお問い合わせください。
また、セキュリティ設定の解除をしますとセキュリティ機能が低下しますので十分にご注意ください。