設定・トラブル

~ にサインインしてください。|Microsoft Outlook|Android 16|メールサービス

Android 16のOutlookアプリでエラーメッセージ[~ にサインインしてください。]が表示された場合の対処方法をご案内します。

他のOutlookのエラーをお探しの場合は、以下のリンクをご参照ください。

エラーメッセージ

原因

メールアドレスやパスワードの変更手続き後、メールアプリの設定を変更していない可能性があります。

対処方法

STEP
1/3

[サインイン]をタップします。

STEP
2/3

サーバー設定の入力画面が表示されます。
以下の表を参照して各項目を確認し、右上の[チェック]をタップします。

メールアドレス 設定したメールアドレスが入力されていることを確認
※ 異なる場合は以下のリンクを参照し、メールアカウントの再設定を行ってください。
パスワード メールパスワードを入力

メールアドレスやパスワードがわからない場合は、以下のリンクをご確認ください。

[ログインできません]と表示された場合

[もう一度お試しください]をタップし、入力内容に間違いがないかご確認ください。

STEP
3/3

[受信トレイ]が表示されましたら完了です。

解決しない場合は、OCNテクニカルサポートまでお問い合わせください。

OCNテクニカルサポートのお問い合わせ電話番号

専門スタッフが電話や遠隔サポートでお困りごとを解決する、
「OCNプレミアムサポート(受付時間:9:00~21:00)」もございます。

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