設定・トラブル

「お客さまのIDはログイン制限を有効としている為、ログインできません。」と表示された|ログインできない

「お客さまのIDはログイン制限を有効としている為、ログインできません。」と表示され、OCN マイページやWebメールにログインできない場合の対処方法をご案内します。

原因

OCN回線で接続時のみログインができる、[OCN IDログイン制限機能]が有効になっています。

対処方法

OCN光やOCN モバイル ONEなどのOCN回線を利用して、インターネットに接続すればログインできます。
[OCN IDログイン制限機能]を無効にしたい場合は、以下の手順を参照してください。

STEP
1/9

OCN回線でインターネットに接続します。

OCN回線での接続ができない場合

以下よりお問い合わせください。

お問い合わせ

STEP
2/9

OCNのトップページ(https://www.ocn.ne.jp/)を表示し、[これまでのログインはこちら]をクリックします。

STEP
3/9

[ログイン]画面が表示されます。
[メールアドレス(OCN ID)]、[メールパスワード(OCN IDパスワード)]を入力し、[ログイン]をクリックします。

ログインできない場合は以下のリンクをご確認ください

STEP
4/9

OCNのトップページに戻ります。
[ログイン設定]をクリックします。

STEP
5/9

[パスワードの再確認]画面が表示されます。
[メールアドレス(OCN ID)]のパスワードを再入力し、[ログイン]をクリックします。

STEP
6/9

[OCN IDログイン設定]画面が表示されます。
[ログイン制限]ボタンをクリックします。

STEP
7/9

[ログイン制限]画面が表示されます。[制限しない]を選択し、[確認]をクリックします。

STEP
8/9

[OCNへのログインを制限しない]と表示されたことを確認し、[設定する]をクリックします。

STEP
9/9

[OCNへのログイン制限が完了しました。]と表示されれば完了です。
次回からはOCN以外の回線で接続しても、ログインすることができます。

知りたいことが見つからない方は
こちらもご活用ください

【教えて!goo ネット&スマホ コミュニティ】仲間同士で問題解決!QAコミュニテイサイト

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。

.*