設定・トラブル

メールを送信できません|iOS 26|メールサービス

iOS 26の標準メールアプリでエラーメッセージ[メールを送信できません]が表示された場合の対処方法をご案内します。

エラーメッセージ

メッセージ本文は画面と異なるものもあります。
原因や対処方法は同じですので、以下の案内を参照してください。※画像は一例です。

メッセージ本文の例

  • ”~”用のユーザ名またはパスワードが間違っています。

  • 送信用サーバ ”~”への接続に失敗しました。

  • ”~”は有効なメールアドレスではないため、サーバに拒否されました。

原因

  • メールの設定に誤りがある可能性があります。

  • メールソフトから送信できる最大容量(10MB)を超えている可能性があります。

  • 宛先のメールアドレスに誤りがある可能性があります。

対処方法

[OK]をタップして画面を閉じます。
以下よりメッセージ本文を選択し、対処方法をご参照ください。

ケース1”~”用のユーザ名またはパスワードが間違っています。

以下のリンクを参照し、設定を確認してください。

設定が正しいか確認する(POP)

設定が正しいか確認する(IMAP)

ケース2送信用サーバ ”~”への接続に失敗しました。

10MB以上の大きなファイルを添付していないか確認してください。
容量の大きなファイルを添付する場合は、ファイルの分割・圧縮などを行ってください。

OCNメール(Webメール)を利用すると、最大100MBまでのメールを送信できます。
詳しくは、以下のページをご参照ください。

ケース3”~”は有効なメールアドレスではないため、サーバに拒否されました。

宛先のメールアドレスを確認し、正しく入力しなおします。

メールアドレスはすべて半角英数字で入力してください。
スペース・特殊記号(<>()¥,:;[] など)は使用できませんのでご注意ください。

解決しない場合は、OCNテクニカルサポートまでお問い合わせください。

OCNテクニカルサポートのお問い合わせ電話番号

専門スタッフが電話や遠隔サポートでお困りごとを解決する、
「OCNプレミアムサポート(受付時間:9:00~21:00)」もございます。

OCNプレミアムサポート(有料サポート)

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。

.* ^/[a-zA-Z0-9-]*/[a-z]*/detail.*

お気に入りに追加しました。 一覧を開く

お気に入りに追加しました。 一覧を開く

登録件数の上限に達しているので、お気に入りを登録することが出来ません。 一覧を開く

登録件数の上限に達しているので、お気に入りを登録することが出来ません。 一覧を開く

お気に入りを解除しました。

対象外のURLの為、お気に入りを登録することが出来ません。