設定・トラブル

「システムエラー セッションタイムアウト、もしくはブックマーク等による ~」と表示された|ログインできない

「システムエラー セッションタイムアウト、もしくはブックマーク等による ~」と表示され、OCN マイページやWebメールにログインできない場合の対処方法をご案内します。

原因

  • ログイン画面を表示後、長時間経過したため、タイムアウトした可能性があります。

  • ログイン画面にブックマークやショートカットから直接アクセスした可能性があります。

  • ログイン画面でOCN IDとパスワード入力後、ログインボタンを複数回クリックした可能性があります。

対処方法

[OCNトップ]をクリックし、以下の対処方法を確認してください。

ケース1. ログイン画面を表示後、長時間経過した場合

しばらく時間をおいてから、再度ログインをお試しください。

ケース2. ログイン画面にブックマークやショートカットから直接アクセスした場合

OCNトップページからのログインをお試しください。

PC画面の場合

スマホ画面の場合

「マイページ」へのログイン方法は、以下のリンクをご参照ください。

「Webメール」へのログイン方法は、以下のリンクをご参照ください。

ケース3. OCN IDとパスワード入力後、ログインボタンを複数回クリックした場合

すでにログインは完了しているため、OCNトップページでログイン状況を確認してください。

※ ログイン状態では[ゲストさん]の表示が、[~ さん OCN IDでログイン中]の表示に変わります。

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。

.* ^/[a-zA-Z0-9-]*/[a-z]*/detail.*

お気に入りに追加しました。 一覧を開く

お気に入りに追加しました。 一覧を開く

登録件数の上限に達しているので、お気に入りを登録することが出来ません。 一覧を開く

登録件数の上限に達しているので、お気に入りを登録することが出来ません。 一覧を開く

お気に入りを解除しました。

対象外のURLの為、お気に入りを登録することが出来ません。