このウェブサイトはクッキーを利用しています。クッキーの設定を有効にしてご利用ください。
- サポートトップ
- 設定・トラブル
- 「下書きの保存に失敗しました。 Z000-44106」「受信設定の取得に失敗しました。 Z000-44106」「フィルターの変更に失敗しました。 Z000-44106」と表示される|OCNメール(Webメール)|メールサービス
OCNメール(Webメール)で「 ~ に失敗しました。 Z000-44106」と表示される場合の対処方法をご案内します。
原因
OCNメール上で不具合が発生している可能性があります。
対処方法
以下の方法で改善することがありますのでお試しください。
- ブラウザはGoogle Chromeを使用する。
- メールソフトを使用する。
改善しない場合は、OCNテクニカルサポートまでお問い合わせください。
OCNテクニカルサポートのお問い合わせ電話番号
アンケートにご協力をお願いします
「疑問・問題は解決しましたか?」
アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。
アンケート
お客さまサポートサイトへのご意見・ご要望をお聞かせください。
ご意見・ご要望がありましたら、ご自由にお書きください。
※ご意見・ご要望は、お客さまサポートサイトの改善に利用させていただきます。
※お問い合わせにはお答えできかねますので、個人情報の入力はご遠慮ください。