このウェブサイトはクッキーを利用しています。クッキーの設定を有効にしてご利用ください。
- サポートトップ
- 設定・トラブル
- 「アカウント一覧の取得に失敗しました。 S170-44106」と表示される|OCNメール(Webメール)|メールサービス
OCNメール(Webメール)で「アカウント一覧の取得に失敗しました。 S170-44106」と表示されて、操作できない場合の対処方法をご案内します。
原因
OCNメールのデータベース上で、データが正常に取得できていない可能性があります。
対処方法
OCN側で修正対応を行いますので、OCNテクニカルサポートまでお問い合わせください。なお、対応には日数がかかる場合がございます。
OCNテクニカルサポートのお問い合わせ電話番号
アンケートにご協力をお願いします
「疑問・問題は解決しましたか?」
アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。
アンケート
お客さまサポートサイトへのご意見・ご要望をお聞かせください。
ご意見・ご要望がありましたら、ご自由にお書きください。
※ご意見・ご要望は、お客さまサポートサイトの改善に利用させていただきます。
※お問い合わせにはお答えできかねますので、個人情報の入力はご遠慮ください。