設定・トラブル

[メールサーバーの設定を探しています...]から進めない|Outlook 2013|Windows|メールサービス

Microsoft Outlook 2013は、2023年4月11日をもってサポートを終了いたしました。

Outlook 2013にOCNのメールアドレスを設定している場合に、表示されるエラーへの対処方法をご案内します。

エラーメッセージ

  • ※メッセージ本文のサーバー名などはお客さまによって異なります。

原因

  • メールパスワードの入力に誤りがある可能性があります。
  • メールアドレスの入力に誤りがある可能性があります。

対処方法

メールの設定を確認し修正を行います。
手順は以下をご参照ください。

STEP
1/3

以下の表を参照し、各項目を入力し直します。
[再試行]をクリックします。

次へ

電子メールアドレス

メールアドレスを入力

パスワード

メールパスワードを入力

パスワードの確認入力

メールパスワードを再度入力

STEP
2/3

アカウントの自動設定が再開しますので、画面が変わるまでそのままお待ちください。

前へ

次へ

[~ の設定のために、この Web サイトにアクセスすることを許可しますか?]と表示された場合は、[許可]をクリックします。

STEP
3/3

設定処理が完了すると、[POP3 電子メール アカウントが設定されました]と表示されます。
[アカウント設定を変更する]にチェックして[次へ]をクリックし、メールの設定を続けてください。

前へ

繰り返し同じ画面が表示される場合

メールアドレスとパスワードが正しいかご確認ください。

メールアドレスとパスワードはOCNからお客さまへお送りしている[OCN会員登録証]に記載しております。会員登録証の紛失時は、以下のリンクを参照してください。

解決しない場合は、OCNテクニカルサポートまでお問い合わせください。

OCNテクニカルサポートのお問い合わせ電話番号

※ OCNが推奨するメール設定値で設定されていても、お使いのOSやメールソフトのバージョンにより、メールソフトを経由したメール送信ができない場合がございます。
その場合は、OCNメール(Webメール)をご利用いただくか、各メーカーへお問い合わせください。

知りたいことが見つからない方は
こちらもご活用ください

【教えて!goo ネット&スマホ コミュニティ】仲間同士で問題解決!QAコミュニテイサイト

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。

.*