設定・トラブル

ネットワーク接続ができません。|Outlook 2013|Windows|メールサービス

Microsoft Outlook 2013は、2023年4月11日をもってサポートを終了いたしました。

Outlook 2013にOCNのメールアドレスを設定している場合に、表示されるエラーへの対処方法をご案内します。

エラーメッセージ

  • ※メッセージ本文のサーバー名などはお客さまによって異なります。

原因

  • インターネットの接続ができていない可能性があります。

対処方法

STEP
1/3

ホームページが表示されるかご確認ください。
表示されない場合は、下記リンクから接続設定を確認してください。

次へ

STEP
2/3

以下の画面が表示されている場合は、[戻る]をクリックします。

前へ

次へ

STEP
3/3

[自動アカウント セットアップ]画面に戻ります。
[自分で電子メールやその他のサービスを使うための設定をする(手動設定)]を選択します。
[次へ]をクリックし、下記のSTEP5から設定を行ってください。

前へ

解決しない場合は、OCNテクニカルサポートまでお問い合わせください。

OCNテクニカルサポートのお問い合わせ電話番号

※ OCNが推奨するメール設定値で設定されていても、お使いのOSやメールソフトのバージョンにより、メールソフトを経由したメール送信ができない場合がございます。
その場合は、OCNメール(Webメール)をご利用いただくか、各メーカーへお問い合わせください。

知りたいことが見つからない方は
こちらもご活用ください

【教えて!goo ネット&スマホ コミュニティ】仲間同士で問題解決!QAコミュニテイサイト

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。

.*