設定・トラブル

サーバーへの接続に問題があります。|Outlook 2013|Windows|メールサービス

Microsoft Outlook 2013は、2023年4月11日をもってサポートを終了いたしました。

Outlook 2013にOCNのメールアドレスを設定している場合に、表示されるエラーへの対処方法をご案内します。

エラーメッセージ

  • ※メッセージ本文のサーバー名などはお客さまによって異なります。

原因

  • メールアドレスの@以降の入力に誤りがある可能性があります。
  • 自動設定サーバに接続出来ていない可能性があります。

対処方法

メールの設定を確認し修正を行います。
手順は以下をご参照ください。

STEP
1/3

以下の画面が表示されている場合は、[次へ]をクリックします。

次へ

STEP
2/3

メールアドレス再入力の画面が表示されます。
[電子メール アドレス]にメールアドレスを再度入力し、[再試行]をクリックします。

前へ

次へ

STEP
3/3

[セットアップの完了]画面が表示されます。
[アカウント設定を変更する]にチェックして[次へ]をクリックし、メールの設定を続けてください。

前へ

以下の画面が表示された場合は、下記リンクから接続設定をご確認ください。
確認後に[戻る]をクリックし、STEP1から再度設定を行ってください。
インターネット接続の確認

繰り返し同じ画面が表示される場合

メールアドレスとパスワードが正しいかご確認ください。

メールアドレスとパスワードはOCNからお客さまへお送りしている[OCN会員登録証]に記載しております。会員登録証の紛失時は、以下のリンクを参照してください。

解決しない場合は、OCNテクニカルサポートまでお問い合わせください。

OCNテクニカルサポートのお問い合わせ電話番号

※ OCNが推奨するメール設定値で設定されていても、お使いのOSやメールソフトのバージョンにより、メールソフトを経由したメール送信ができない場合がございます。
その場合は、OCNメール(Webメール)をご利用いただくか、各メーカーへお問い合わせください。

知りたいことが見つからない方は
こちらもご活用ください

【教えて!goo ネット&スマホ コミュニティ】仲間同士で問題解決!QAコミュニテイサイト

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。

.*