設定・トラブル

指定した電子メール アドレスは有効ではありません。|Outlook 2013|Windows|メールサービス

Microsoft Outlook 2013は、2023年4月11日をもってサポートを終了いたしました。

Outlook 2013にOCNのメールアドレスを設定している場合に、表示されるエラーへの対処方法をご案内します。

エラーメッセージ

原因

  • 電子メールアカウント設定の際に、[電子メールアドレス]に全角文字を入力している可能性があります。

対処方法

メールアドレスを半角英数字で入力します。

新規手動設定時にエラーが出た場合

STEP
1/2

以下の警告画面が表示されている場合は、[OK]をクリックします。

次へ

STEP
2/2

[電子メール アドレス]と[アカウント名]にメールアドレスを半角英数字で入力し、メールの設定を続けてください。

前へ

メールアドレスがわからない場合

メールアドレスはOCNからお客さまへお送りしている[OCN会員登録証]に記載しております。会員登録証の紛失時は、以下のリンクを参照してください。

解決しない場合は、OCNテクニカルサポートまでお問い合わせください。

OCNテクニカルサポートのお問い合わせ電話番号

※ OCNが推奨するメール設定値で設定されていても、お使いのOSやメールソフトのバージョンにより、メールソフトを経由したメール送信ができない場合がございます。
その場合は、OCNメール(Webメール)をご利用いただくか、各メーカーへお問い合わせください。

設定変更時にエラーが出た場合

STEP
1/6

以下の警告画面が表示されている場合は、[OK]をクリックします。

次へ

STEP
2/6

[電子メール アドレス]に、メールアドレスを半角英数字で入力します。
[[次へ]をクリックしたらアカウント設定を自動的にテストする]にチェックが入っていることを確認し、[次へ]をクリックします。

前へ

次へ

メールアドレスがわからない場合

メールアドレスはOCNからお客さまへお送りしている[OCN会員登録証]に記載しております。会員登録証の紛失時は、以下のリンクを参照してください。

STEP
3/6

[テスト アカウント設定]画面が表示され、設定したアカウント宛にテストメールが送信されます。
[状況]欄に[完了]と表示されましたら、[閉じる]をクリックします。

前へ

次へ

エラーが表示された場合は、[閉じる]をクリックします。
以降の手順は以下のリンクをご参照ください。
[Outlook 2013 メール設定の確認]‐ STEP5

STEP
4/6

[すべて完了しました]と表示されましたら、[完了]をクリックします。

前へ

次へ

STEP
5/6

[アカウント設定]画面に戻りましたら、[閉じる]をクリックします。

前へ

次へ

STEP
6/6

[受信トレイ]画面に戻ります。
テストメッセージを受信したことを確認し、完了です。

前へ

解決しない場合は、OCNテクニカルサポートまでお問い合わせください。

OCNテクニカルサポートのお問い合わせ電話番号

※ OCNが推奨するメール設定値で設定されていても、お使いのOSやメールソフトのバージョンにより、メールソフトを経由したメール送信ができない場合がございます。
その場合は、OCNメール(Webメール)をご利用いただくか、各メーカーへお問い合わせください。

知りたいことが見つからない方は
こちらもご活用ください

【教えて!goo ネット&スマホ コミュニティ】仲間同士で問題解決!QAコミュニテイサイト

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。

.*