設定・トラブル

[警告]と表示された場合|メール 15|macOS Monterey|メールサービス

OCNのメールアドレスをmacOS Montereyに設定している場合に表示される、エラーへの対処方法をご案内します。

他のmacOSのエラーをお探しの場合は、以下のリンクをご参照ください。

エラーメッセージ

メッセージ本文は画面と異なるものもあります。原因や対処方法は同じですので、以下の案内を参照してください。
※画像は一例です。

メッセージ本文の例

  • “***@*****.***”は無効なメールアドレスです。

  • このメッセージには件名がありません。
    ※この場合は、必要に応じてメールに[件名]をつけて送信してください。

原因

宛先のメールアドレスに誤りがある可能性があります。

対処方法

[キャンセル]をクリックし、宛先のメールアドレスを確認して正しく入力しなおします。

メールアドレスはすべて半角英数字で入力してください。
スペース・特殊記号(<>()¥,:;[] など)は使用できませんのでご注意ください。

解決しない場合は、OCNテクニカルサポートまでお問い合わせください。

OCNテクニカルサポートのお問い合わせ電話番号

アンケートにご協力をお願いします

「疑問・問題は解決しましたか?」

アンケートのご協力ありがとうございました

アンケートの送信中にエラーが発生しました。しばらくしてから再度やり直してください。

.* ^/[a-zA-Z0-9-]*/[a-z]*/detail.* ^/.+/pid(2900000bwh|2990035329|2900000i9m|2300000jmz|2900000q78|2900000q79|2900000q7k|2900000ym3|2900001gqf|2900001gra|2900001qh5|2900000yly|29000019kc|2900001grb|2900001pvx|2900000o2u|2900001gq9|2900001hxk|2900000ok5|2990023284|2900000oka)(/$|$)

お気に入りに追加しました。 一覧を開く

お気に入りに追加しました。 一覧を開く

登録件数の上限に達しているので、お気に入りを登録することが出来ません。 一覧を開く

登録件数の上限に達しているので、お気に入りを登録することが出来ません。 一覧を開く

お気に入りを解除しました。

対象外のURLの為、お気に入りを登録することが出来ません。